﻿﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
        <head>
          <meta name="google-site-verification" content="OtFwXWcGgMZoPFYIJ5vSFAjOPTN6tBMYGEMKM9t--I0" />
                  <base href="http://kbanda.ru/index.php/muzyka/255-muzyka-rec/5650-metallica-hardwired-to-self-destruct-blackrned-recordings-yuniversal-myuzik" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Metallica" />
  <meta name="author" content="Александр В. Волков" />
  <meta name="description" content="Новый (2016) альбом легендарной группы" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>КОНТРАБАНДА || журнал • новости • интернет-радио. - Metallica «Hardwired...To Self-Destruct» (Blackened Recordings/Юниверсал Мьюзик)</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

                <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
                <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection" />
                <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection" />
                <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print" />
                <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
                <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
                <!--[if lte IE 6]>
                <link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />

                                <style type="text/css">
                #line
                {      width:98% ;
                }
                .logoheader
                {
                        height:200px;

                }
                #header ul.menu
                {
                display:block !important;
                      width:98.2% ;


                }
                 </style>
                                <![endif]-->
                <!--[if IE 7]>
                        <link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
                <![endif]
                <script type="text/javascript" src="/templates/beez_20/javascript/hide.js"></script>-->

                <script type="text/javascript">
                        var big ='72%';
                        var small='53%';
                        var altopen='открыто';
                        var altclose='закрыто';
                        var bildauf='/templates/beez_20/images/plus.png';
                        var bildzu='/templates/beez_20/images/minus.png';
                        var rightopen='Показать информацию';
                        var rightclose='Скрыть информацию';
                        var bigger='Больше';
                        var reset='Сброс';
                        var smaller='Меньше';
                        var biggerTitle='Увеличить размер';
                        var resetTitle='Вернуть стили по умолчанию';
                        var smallerTitle='Уменьшить размер';
                </script>
























































































































</head>

        <body>

<div id="all">
        <div id="back">
                <div id="header">                   
                    
                    
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Пропустить и перейти к материалам</a></li>
                                                <li><a href="#nav" class="u2">Перейти к Главной навигации и Войти</a></li>
                                                                                        <li><a href="#additional" class="u2">Перейти к дополнительной информации</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Nav view search</h2>
                                        <h3 class="unseen">Навигация</h3>
                                        

                  <table style="background-color: #ffffff; width: 100%;" border="0" border-color="#ffffff" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="background-color: #ffffff;" width="600"><a href=/><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/viewer.png" border="0" style="margin: 5px;"/ ></a></td>
<td style="background-color: #ffffff;" align="right"><noindex> <a  rel=nofollow  href="http://www.facebook.com/groups/201614363237529/"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/facebook.png" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="http://ru-kontrabanda.livejournal.com"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/livejournal.png" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="http://karakovski.ya.ru/index_blog.xml"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/yaru.png" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="http://vk.com/ru_kontrabanda"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/vkontakte.png" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="http://twitter.com/#!/Contraband_news"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/twitter.png" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="http://news.yandex.ru/smi/kbanda"><img title="Контрабанда - интернет-радио, новости, журнал" src="http://yandex.st/lego/2.2.8/common/block/b-service-icon/_ico/b-service-icon_news.ico" border="0" width="16" height="16" style="margin: 3px;" /></a> <a  rel=nofollow  href="/rss/all.php"><img title="Контрабанда - интернет-радио, новости, журнал" src="/images/banners/soc/rss.png" border="0" width="16" height="16" style="margin: 3px;" /></a>  +18<br><br>

<!-- Yandex.Metrika informer -->
<a rel=nofollow href="http://metrika.yandex.ru/stat/?id=11076130&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/11076130/1_1_7920AEFF_59008EFF_1_visits"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" onclick="try{Ya.Metrika.informer({i:this,id:11076130,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11076130 = new Ya.Metrika({id:11076130, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/11076130" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></noscript>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel=nofollow href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--><br>
<script type="text/javascript">
// Добавить в Избранное 
function add_favorite(a) { 
  title=document.title; 
  url=document.location; 
  try { 
    // Internet Explorer 
    window.external.AddFavorite(url, title); 
  } 
  catch (e) { 
    try { 
      // Mozilla 
      window.sidebar.addPanel(title, url, ""); 
    } 
    catch (e) { 
      // Opera 
      if (typeof(opera)=="object") { 
        a.rel="sidebar"; 
        a.title=title; 
        a.url=url; 
        return true; 
      } 
      else { 
        // Unknown 
        alert('Нажмите Ctrl-D чтобы добавить страницу в закладки'); 
      } 
    } 
  } 
  return false; 
}
</script>
  <small><a href="#" onclick="return add_favorite(this);"><font color=red>добавить в закладки</font></a> | <a href="#" onсlick="this.style.behavior='url(#default#homepage)'; this.setHomePage('http://kbanda.ru/'); return false;"><font color=green>сделать стартовой</font></a></small></noindex>


</td>
</tr>
</tbody>
</table>



<table border="0" cellpadding="5" cellspacing="0" width="100%" id="table6">
</td>
  </tr>
  <tr>
    <td bgcolor="#454589" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
    </tr>
  <tr>
    <td bgcolor="#F5F5F5" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
    </tr>
  <tr>
    <td bgcolor="#454589" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
    </tr>
  <tr>
    <td bgcolor="#63659C" valign="top" align="right">
    <font face="Verdana" color="white">

<table border="0" cellpadding="5" cellspacing="0" width="100%" id="table7" style="font: 10pt monospace;">
<tr><td width=50%>

<span id="hours"></span>

<script type="text/javascript">
obj_hours=document.getElementById("hours");

name_month=new Array ("января","февраля","марта", "апреля","мая", "июня","июля","августа","сентября", "октября","ноября","декабря");
name_day=new Array ("Вс.","Пн.", "Вт.","Ср.","Чт.", "Пт.","Сб.");

function wr_hours()
{
time=new Date();

time_sec=time.getSeconds();
time_min=time.getMinutes();
time_hours=time.getHours();
time_wr=((time_hours<10)?"0":"")+time_hours;
time_wr+=":";
time_wr+=((time_min<10)?"0":"")+time_min;
time_wr+=":";
time_wr+=((time_sec<10)?"0":"")+time_sec;

time_wr=" • "+name_day[time.getDay()]+", "+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+" г., "+time_wr;

obj_hours.innerHTML=time_wr;
}

wr_hours(); 
setInterval("wr_hours();",1000);
</script> (с 20 октября 2007 года)
</font></td><td width=50% align=right>

<font style="color: white; font-size: small;">волонтёрская лента новостей</font>&nbsp;

</td>
  </tr>
  </table>

</td>
  </tr>
  <tr>
    <td bgcolor="#454589" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
  </tr>
  <tr>
    <td bgcolor="#F5F5F5" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
  </tr>
  <tr>
    <td bgcolor="#454589" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
  </tr>
      
       <tr>
         <td bgcolor="#F5F5F5" valign="top"><p align=center style="margin-top:10px; margin-bottom:1px;">
        <a href=http://kbanda.ru/index.php/muzyka class="kb_menu">МУЗЫКА</a> :: 
        <a href=http://kbanda.ru/index.php/literatura class="kb_menu">ЛИТЕРАТУРА</a> :: 
        <a href=http://kbanda.ru/index.php/kino-i-teatr class="kb_menu">КИНО И ТЕАТР </a> :: 
        <a href=http://kbanda.ru/index.php/raznost class="kb_menu">РАЗНОСТЬ</a> :: 
        <a href=http://kbanda.ru/index.php/journal class="kb_menu">ЖУРНАЛ</a> :: 
           <a rel=nofollow href=http://wiki.kbanda.ru/wiki/%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D0%B4%D0%B0 target=new class="kb_menu">О НАС</a> :: 
           <a rel=nofollow href=http://wiki.kbanda.ru/ target=new class="kb_menu">WIKI</a></p>
                      <p align=center style="margin-top:1px; margin-bottom:10px;">
             



        </td>
  </tr>
        
          <tr>
    <td bgcolor="#454589" valign="top">
    <img title="Контрабанда - интернет-радио, новости, журнал" border="0" src="/empty.gif" width="1" height="1"></td>
  </tr>
      
  </table>
      
<!--<table border="0" cellpadding="5" cellspacing="0" width="100%">
  <tr><td width=14%><a target=new rel=nofollow  href=http://kbanda.ru/return.php?url=http://wiki.kbanda.ru/wiki/%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D0%B4%D0%B0#.D0.A0.D0.B5.D0.BA.D0.BB.D0.B0.D0.BC.D0.B0_.D0.B2_.22.D0.9A.D0.BE.D0.BD.D1.82.D1.80.D0.B0.D0.B1.D0.B0.D0.BD.D0.B4.D0.B5.22><img src=http://kbanda.ru/images/pr/actions/anons.jpg></a></td>
<td width=14%><a target=new rel=nofollow  href=http://zhurnal.kbanda.ru/avtoram.php><img src=http://kbanda.ru/images/pr/actions/publ.jpg></a></td>
<td width=14%><a target=new rel=nofollow  href=http://kbanda.ru/return.php?url=http://wiki.kbanda.ru/wiki/%D0%9B%D0%B5%D1%82%D0%BD%D0%B8%D0%B9_%D0%BB%D0%B0%D0%B3%D0%B5%D1%80%D1%8C_%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D0%B4%D0%B8%D1%81%D1%82%D0%BE%D0%B2-2014><img src=http://kbanda.ru/images/pr/actions/fest.jpg></a></td>
<td width=14%><a target=new rel=nofollow  href=http://kbanda.ru/return.php?url=http://wiki.kbanda.ru/wiki/%D0%90%D0%BD%D0%B4%D0%B5%D1%80%D0%B3%D1%80%D0%B0%D1%83%D0%BD%D0%B4:_%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F_%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F><img src=http://kbanda.ru/images/pr/actions/cd.jpg></a></td>
<td width=14%><a target=new rel=nofollow   href=http://kbanda.ru/return.php?url=http://wiki.kbanda.ru/wiki/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE_%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%B1%D0%B0%D0%BD%D0%B4%D0%B0><img src=http://kbanda.ru/images/pr/actions/radio.jpg></a></td>
<td width=14%><a target=new rel=nofollow href=http://r-ufo.msk.ru><img src=http://kbanda.ru/images/pr/actions/under.jpg></a></td>
<td width=14%><a target=new rel=nofollow href=http://lit-journal.ru/index.php/literaturnaya-premiya-severnaya-zemlya><img src=http://kbanda.ru/images/pr/actions/lit.jpg></a></td>
  </tr>
      
  </table>-->
                                </div><!-- end logoheader -->
                                       <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Искать</h3>
                                        
                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        

                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <p align=right><b>&#8226; ЦИТАТА »</b></p>

<small><!--1-->В двух девушках глупости хватит на трех. <a rel=nofollow target=_new href=http://wiki.kbanda.ru/wiki/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9_%D0%9D%D0%B0%D0%BB%D0%B8%D0%BD>Андрей Налин</a></small>
<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
</div>
<div class="moduletable">
 
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <p align=right><b>&#8226; СЕГОДНЯ  »</b></p>
<small><p><img src=http://kbanda.ru/images/banners/geo/UK.jpg align=left>&nbsp; 1944. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Джимми_Пейдж>Джимми Пейдж</a> - музыкант, участник групп "Yardbirds" и "Led Zeppelin" (Великобритания).</p><p><img src=http://kbanda.ru/images/banners/geo/USA.jpg align=left>&nbsp; 1950. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Дэвид_Йохансен>Дэвид Йохансен</a> - музыкант, участник &quot;<a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/New_York_Dolls>New York Dolls</a>&quot; (США).</p><b><p><img src=http://kbanda.ru/images/banners/geo/Russia.jpg align=left>&nbsp; 1982. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Тимофей_Саутин>Тимофей Саутин</a> - музыкант, участник &quot;<a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Уровень_моря>Уровень моря</a>&quot; (Московская обл., г. Электроугли).</p></b></small><small><p><img src=http://kbanda.ru/images/banners/geo/USA.jpg align=left>&nbsp; 2014. Скончался <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Амири_Барака>Амири Барака</a> - поэт (США).</p></small><small></small><p align=right><b>&#8226; ЗАВТРА  »</b></p>
<small><p><img src=http://kbanda.ru/images/banners/geo/USA.jpg align=left>&nbsp; 1976. Скончался <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Хаулин_Вольф>Хаулин Вольф</a> - музыкант (США).</p><p><img src=http://kbanda.ru/images/banners/geo/Germany.jpg align=left>&nbsp; 1955. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Михаэль_Шенкер>Михаэль Шенкер</a> - музыкант (Германия).</p><p><img src=http://kbanda.ru/images/banners/geo/Ukraine.jpg align=left>&nbsp; 1966. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Александр_Чернецкий>Александр Чернецкий</a> - музыкант группы "Разные люди" (Харьков).</p></small><small></small><small><p><img src=http://kbanda.ru/images/banners/geo/USA.jpg align=left>&nbsp; 2001. Скончался <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Эстебан_Висенте>Эстебан Висенте</a> - художник (США).</p></small><p align=right><b>&#8226; ПОСЛЕЗАВТРА  »</b></p>
<small></small><small><p><img src=http://kbanda.ru/images/banners/geo/Russia.jpg align=left>&nbsp; 1989. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Алексей_Лисовицкий>Алексей Лисовицкий</a> - поэт (Самара).</p></small><small><p><img src=http://kbanda.ru/images/banners/geo/Argentina.jpg align=left>&nbsp; 1934. Родился <a rel=nofollow target=blank href=http://wiki.kbanda.ru/wiki/Антонио_Сеги>Антонио Сеги</a> - художник (Аргентина).</p></small><br><br><br>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
</div>
<div class="moduletable">
 
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- вертикальный медиа -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1904276541337146"
     data-ad-slot="4492242316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>


<!-- вертикальный медиа -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1904276541337146"
     data-ad-slot="4492242316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>

<!-- вертикальный медиа -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1904276541337146"
     data-ad-slot="4492242316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>

<!-- вертикальный медиа -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1904276541337146"
     data-ad-slot="4492242316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br><br>

﻿<br><br>

<a href=/content>*</a> <a href=/info.php>info</a>  <br><br>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
</div>

                                                          
                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                                                                        <div id="top">
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--<iframe src="http://radio.kbanda.ru/player/project/deploy/index.html" width="630" height="300" title="Радио Контрабанда"></iframe>-->

 <center>
<!-- длинный горизонтальный -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1904276541337146"
     data-ad-slot="2672052311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </center>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->

                                                        </div>
                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h1>
		Metallica «Hardwired...To Self-Destruct» (Blackened Recordings/Юниверсал Мьюзик)	</h1>

<table width=100%><tr><td valign=top>






	<dd class="published">
	08.01.2017 11:08, 
				<a href="/index.php/muzyka/255-muzyka-rec"><font color=gray>Музыка: рецензии</font></a>		</dd>
<br><br>
<table width=80%><tr><td width=110 vailgn=top align=center>
	<dd class="createdby">
		
		<!--<a href="http://wiki.kbanda.ru/wiki/Александр_В._Волков" target="new" style="text-decoration:none">-->
</td><td vailgn=top align=center>
<font color=black style="text-transform:uppercase;font-size:10pt;font-weight:bold;">
Александр<br>В.<br>Волков</font><!--</a>-->
		</dd>
</td></tr></table>
	</dl>



</td><td width=300>

<div class="img-fulltext-left">
<img width=300
		src="/images/2017/01/08/Metallica HardwiredTo Self-Destruct.jpg" alt=""/>
</div>
</td></tr></table>
<p>Никто не сможет обвинить эту великую метал-рок банду в том, что она медленная или скучная, при том, что групп и шустрее, и злее развелось за годы металлизации планеты –легион. От песен нового альбома Metallica остаётся особое и редкое ощущение отсутствия суеты, твёрдого шага и уверенности в сделанном.</p>
 
<p><br />Новый, десятый альбом культовых американцев, в начале карьеры предусмотрительно придумавших для себя эпонимическое имя, называется «Прошит... на саморазрушение». Пожалуй, предложим другой вариант «Заточен… на саморазрушение». Такой, несколько вольный перевод, возможно, покажется даже более адекватным. В оригинале есть намёк на машинную, электронную сущность главного персонажа – «лирического» героя, в русском же переводе появляется ненужная «тряпичность», глагол же к альбому всё же хочется примерить более связанный с работой по металлу.<br />Альбом - двухдисковый гимн этому самому саморазрушению, чего-то эдакого и ждали от группы поклонники. Ныряя в психонавтические глубины, песни не ищут там позитивов, а кувыркаются в волнах нервности и ужаса. Музыканты решили стать ближе к народу, кровавая, рентгенообразная каша образов на кавере и в буклете заставит вспомнить напугавший вас когда-то триллер, но не задуматься над социо-психологическими реалиями бытия. Эмоции начинают преобладать над философиями – в этом видится отличие последних альбомов группы от её давних, классических работ.<br />Группу сильно развернуло, она словно сделала шаг назад - к внятному харду. Конечно, не к классическим звучаниям, а к самой его тяжёлой разновидности – эта тень маячит и в саунде, и в бонусах. Хитами-синглами назначены «Hardwired», «Moth Into Flame», «Atlas, Rise!» - все с первого диска, очевидно, что он был выточен раньше. Второй альбом показался не менее накатистым и агрессивным, но более разбросанным, размазанным, что ли. К рекомендациям добавим от себя мерный шаг композиции «Here Comes Revenge», диппёловские оголоски в риффе «ManUNkind» - единственной вещи, созданной при участии бас-гитариста Роберта Трухильо. Остальной материал написали неизменные авторы большей части репертуара группы Джеймс Хэтфилд и Ларс Ульрих. Выделим и финальное рубилово «Spit Out the Bone». <br />Отдельно не забудем бонусный, третий диск делюкс-издания.  Подозреваем, что он есть не у каждого из нас, однако, полагаем, что надо быть в курсе. На нём - «Ronnie Rising Medley», трек посвящённый Ронни Джеймсу Дио, далее прут кавера на (вновь та же тень!) Deep Purple «When a Blind Man Cries» и на Iron Maiden - «Remember Tomorrow». Плюс архивные live-вещи, в которых участвуют экс-участники банды Клифф Бёртон и Дэйв Мастейн. Хороший делюкс.<br />Второй уже альбом (предыдущим был «Death Magnetic» (2008)) Metallica играет аккуратный метал-хард, музыку интересную, но как иногда кажется, архаичную. Группа зацикливается на негативных выплесках человеческой натуры, при этом, не «гонится» за молодёжью и братьями по отсутствию разума. Кажется, у них наступил период зрелости, теперь музыканты согласны, что они, может быть, и «не самые крутые», но зато они - в самый раз - подходят и ко времени, и к стилю и поклонникам, которые тоже не молодеют.<br /><br /></p>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php/muzyka/255-muzyka-rec/5649-yehudi-menuhin-anniversary-edition-melodiya-6khcd" rel="next">Вперёд &gt;</a>
					</li>
				</ul>
	
</div>

                                                  
                                                  
                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Дополнительная информация                                        </h2>
                                        <div id="close">
                                                <!--<a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Скрыть информацию</span></a>-->
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                
                                                <div class="moduletable">
 
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 
<a href=http://wiki.kbanda.ru/wiki/%D0%9F%D0%B0%D0%BD%D0%BA target=new rel=nofollow><img src=http://wiki.kbanda.ru/images/7/7e/Geroi-punk-roka.jpg width=200></a>
<br><br>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow" data-href="https://www.facebook.com/rukbanda/" data-show-faces="true" data-width="180"></div><br><br>

<!--
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>-->
<!-- VK Widget -->
<div id="vk_groups"></div>
<!-- <script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "180", height: "290"}, 22980515);
</script><br><br> -->

<a href="https://twitter.com/Contraband_news" class="twitter-follow-button" data-show-count="false" data-width="180px" data-lang="ru">Следуй за КОНТРАБАНДОЙ</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br><br>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
</div>
<div class="moduletable">
 
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--
<center><b><big>Наши добрые инопланетные предки из созвездия Волосы Вероники сообщают</b></big><br>
<small>это не жёлтая реклама, это у нас такой юмор</small><br><br><noindex>-->



<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="20" data-like-text-enable="false" data-background-alpha="0.0" data-pid="50877" data-mode="share" data-background-color="#ededed" data-share-shape="round-rectangle" data-share-counter-size="1" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="em." data-selection-enable="false" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>

</center></noindex>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
</div>

                                          
                                          <br>

                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        
                                  <table border="0" align="left">
<tbody>
<tr>
<td>
</td>
<td><span style="color: #888888; font-size: 10px;">Полное или частичное использование материалов возможно только с разрешения автора.<br><br>
   </td>
</tr>
</tbody>
</table>
                                                                                            <a href=/content>*</a> <a href=/info.php>info</a> <br><br>

                                </div><!-- end footer -->

                        </div>

                </div>
        
     
      

      

        </body>
</html>
